+7 (495) 790-86-32 security@almitech.ruПн-Пт: 10:00-19:00
0
0
Корзина 0 руб.
Оформить заказ
Межсетевой экран Check Point Quantum Spark 1595 Wireless0 ₽
Межсетевой экран Check Point Quantum Spark 16000 ₽

С-Терра Шлюз 1000

Артикул: С-Терра Шлюз ST 1000
Основной склад: Под заказ
Транзит : Под заказ

Надежная защита передаваемого трафика

  • Шифрование и имитозащита передаваемого трафика – по протоколам IPsec (RFC2401-2412), с использованием современных российских криптографических алгоритмов
  • Маскировка топологии защищаемого сегмента сети
  • Аутентификация абонентов – по протоколу IKE (RFC2407, RFC2408, RFC2409, RFC 2412)
  • Интегрированный межсетевой экран со stateless фильтрацией IP-трафика и stateful фильтрацией для протоколов TCP и FTP

Построение защищенных сетей любой сложности

  • Полноценная поддержка инфраструктуры PKI
  • Широкие возможности для администратора: задание гибкой политики безопасности, определение различных наборов правил обработки открытого и шифрованного трафика, в т.ч. реализация сценария split tunneling
  • Поддержка различных топологий, в том числе: точка-точка, звезда, иерархическое дерево, частично- и полносвязная топология
  • Возможность построения нескольких эшелонов защиты, организации перешифрования
  • Возможность применения сценария на базе технологии, аналогичной DMVPN
  • Route-based VPN на основе GRE и протоколов динамической маршрутизации RIP, OSPF, BGP
  • L2 VPN (возможность построения полносвязной оптимальной топологии)
  • Интеграция с системой обнаружения вторжений С-Терра СОВ

Легкая интеграция в существующую инфраструктуру

Совместимость со всеми необходимыми протоколами, в том числе:

  • интеграция с RADIUS сервером
  • выдача IKECFG-адресов для С-Терра Клиент и С-Терра Юнит
  • поддержка расширенной аутентификации при помощи одноразовых паролей на С‑Терра Клиент
  • динамическая маршрутизация RIP, OSPF, BGP
  • поддержка 802.1Q (VLAN) и агрегирование интерфейсов на базе протокола LACP
  • работа через NAT (NAT Traversal)
  • поддержка source NAT и destination NAT на С-Терра Шлюз и С-Терра Юнит
  • событийное протоколирование – Syslog
  • мониторинг SNMP, NetFlow/IPFIX, Zabbix agent
  • инкапсуляция IPsec трафика в HTTP (IPsec-over-HTTP)

Высокая надежность и производительность

  • MultiWAN – резервирование каналов связи в режиме Active/Passive (возможно использование USB модемов)
  • Объединение устройств в кластер по протоколу VRRP
  • Балансировка нагрузки на С-Терра Шлюз при помощи технологии Reverse Route Injection (RRI)
  • Балансировка нагрузки и обеспечение отказоустойчивости С-Терра Шлюз в режиме L2 VPN при помощи протокола LACP
  • Возможность оснащения резервными блоками питания и жесткими дисками, объединенными в RAID – для старших моделей
  • Поддержка сценариев обеспечения отказоустойчивости с резервированием шлюзов безопасности, сетевых интерфейсов и каналов провайдеров
  • Поддержка режима сохранения защищенных туннелей при перезагрузке политики безопасности
  • Высокая производительность
  • Возможность использования для защиты трафика, требовательного к задержкам и потерям пакетов, такого как IP-телефония и ВКС
  • Поддержка QoS

Операционные системы

Продукт работает под управлением Debian GNU/Linux 9.

Характеристики оборудования должны соответствовать требованиям, предъявляемым операционными системами.

Характеристики:
ПроизводительС-Терра
КатегорияМежсетевой экран
Сертификат ФСТЭК по уровню доверия4
Сертификат соответствия ФСБ по классу защитыКС1, КС2, КС3
Меры по защите ЗО КИИ (239 приказ ФСТЭК)ИАФ, УПД, АУД, ОЦЛ, ОДТ, ЗИС, ИНЦ
Реестр российского ПОда
Платформа российского производствада
Производительность IPsec VPN, Гбит/с0.36
Форм-фактор1U Rack mount
Набор подписокнет
Loading...
Избранное 0
Сравнить товары 0
Просмотренные товары 0
Корзина 0