+7 (495) 790-86-32 security@almitech.ruПн-Пт: 10:00-19:00
0
0
Корзина 0 руб.
Оформить заказ
С-Терра Клиент (версия 4.3)0 ₽
С-Терра Шлюз 10G (Версия 4.3)0 ₽

С-Терра Клиент Е (версия 4.3)

Артикул: С-Терра Клиент E
Основной склад: Под заказ
Транзит : Под заказ

С-Терра Клиент Е применяется российскими компаниями и организациями, осуществляющими свою деятельность за пределами РФ, с целью защиты трансграничного информационного взаимодействия и защиты обмена данными между представительствами российских компаний за рубежом.

Предназначен для установки на пользовательские устройства с ОС Windows.

Надежная защита передаваемого трафика

  • Шифрование и имитозащита передаваемого трафика – по протоколам IPsec (RFC2401-2412), с использованием современных российских криптографических алгоритмов.
  • Аутентификация абонентов – по протоколу IKE (RFC2407, RFC2408, RFC2409, RFC 2412).
  • Интегрированный межсетевой экран со stateless фильтрацией IP-трафика и stateful фильтрацией для протоколов TCP и FTP.

Построение защищенных сетей любой сложности

  • Полноценная поддержка инфраструктуры PKI.
  • Широкие возможности для администратора: задание гибкой политики безопасности, определение различных наборов правил обработки открытого и шифрованного трафика, в т.ч. реализация сценария split tunneling.

Легкая интеграция в существующую инфраструктуру

Поддержка технологий:

  • интеграция с RADIUS сервером (в том числе XAUTH),
  • поддержка одноразовых паролей (OTP),
  • IKECFG-интерфейс (в том числе DNS) с возможностью подключения к нескольким шлюзам безопасности,
  • возможность установления защищенного соединения до логина пользователя в ОС с возможностью аутентификации в домене,
  • получение адреса из предопределенного пула,
  • работа через NAT (NAT Traversal),
  • событийное протоколирование Syslog,
  • мониторинг SNMP,
  • инкапсуляция IPsec трафика в HTTP (IPsec-over-HTTP).

Совместимость с различными типами сетевых интерфейсов, в том числе с современными модемами.

Поддерживаемые операционные системы:

  • Microsoft Windows 10 Russian (x32, x64)
  • Microsoft Windows 8.1 Home Premium Russian (x32, x64)
  • Microsoft Windows 8 Home Premium Russian (x32, x64)
  • Microsoft Windows Server 2019 64-bit
  • Microsoft Windows Server 2016 64-bit
  • Microsoft Windows Server 2012R2 64-bit
  • Microsoft Windows Server 2012 64-bit

Характеристики оборудования должны соответствовать требованиям, предъявляемым операционными системами.

Преимущества продукта С-Терра Клиент Е 4.3

  • Криптографическое преобразование ENCR_KUZNYECHIK_MGM_KTREE по проекту спецификации ТК26 на базе криптоалгоритма «Кузнечик».
  • Поддержка всех актуальных ОС Windows.
  • Работа в режиме пользовательского токена (хранение закрытого ключа и конфигурации клиента на токене).
  • Поддержка авторизации через протокол Radius (xAuth), в том числе с использованием одноразовых паролей.
Категории:
Loading...
Избранное 0
Сравнить товары 0
Просмотренные товары 0
Корзина 0