+7 (495) 790-86-32 security@almitech.ruПн-Пт: 10:00-19:00
0
0
Корзина 0 руб.
Оформить заказ
С-Терра Клиент (версия 4.2)0 ₽
С-Терра Клиент Е (версия 4.3)0 ₽

С-Терра Клиент (версия 4.3)

Артикул: С-Терра Клиент ST
Основной склад: Под заказ
Транзит : Под заказ

Программный комплекс для криптографической защиты и фильтрации трафика с контролем состояния сессий для пользовательских устройств с ОС Windows, на которые он установлен.

Надежная защита передаваемого трафика

  • Шифрование и имитозащита передаваемого трафика – по протоколам IPsec (RFC2401-2412), с использованием современных российских криптографических алгоритмов.
  • Аутентификация абонентов – по протоколу IKE (RFC2407, RFC2408, RFC2409, RFC 2412).
  • Интегрированный межсетевой экран со stateless фильтрацией IP-трафика и stateful фильтрацией для протоколов TCP и FTP.

Построение защищенных сетей любой сложности

  • Полноценная поддержка инфраструктуры PKI.
  • Широкие возможности для администратора: задание гибкой политики безопасности, определение различных наборов правил обработки открытого и шифрованного трафика, в т.ч. реализация сценария split tunneling.

Легкая интеграция в существующую инфраструктуру

Поддержка технологий:

  • интеграция с RADIUS сервером (в том числе XAUTH),
  • поддержка одноразовых паролей (OTP),
  • IKECFG-интерфейс (в том числе DNS) с возможностью подключения к нескольким шлюзам безопасности,
  • возможность установления защищенного соединения до логина пользователя в ОС с возможностью аутентификации в домене,
  • получение адреса из предопределенного пула,
  • работа через NAT (NAT Traversal),
  • событийное протоколирование Syslog,
  • мониторинг SNMP,
  • инкапсуляция IPsec трафика в HTTP (IPsec-over-HTTP).

Совместимость с различными типами сетевых интерфейсов, в том числе с современными модемами.

Поддерживаемые операционные системы:

  • Microsoft Windows 11 Russian (x64)
  • Microsoft Windows 10 Russian (x32, x64)
  • Microsoft Windows 8.1 Home Premium Russian (x32, x64)
  • Microsoft Windows 8 Home Premium Russian (x32, x64)
  • Microsoft Windows Server 2019 64-bit
  • Microsoft Windows Server 2016 64-bit
  • Microsoft Windows Server 2012R2 64-bit
  • Microsoft Windows Server 2012 64-bit

Характеристики оборудования должны соответствовать требованиям, предъявляемым операционными системами.

Преимущества продукта С-Терра Клиент 4.3

  1. Криптографическое преобразование ENCR_KUZNYECHIK_MGM_KTREE по проекту спецификации ТК26 на базе криптоалгоритма «Кузнечик».
  2. Поддержка всех актуальных ОС Windows.
  3. Работа в режиме пользовательского токена (хранение закрытого ключа и конфигурации клиента на токене).
  4. Поддержка авторизации через протокол Radius (xAuth), в том числе с использованием одноразовых паролей.
  5. Возможность удаленного обновления с версии 4.2 на версию 4.3 при использовании системы централизованного управления С-Терра КП.

Преимущества продукта С-Терра Клиент 4.2

  1. Криптоалгоритмы по ГОСТ Р 34.12-2015. Применяются новые алгоритмы шифрования (в т.ч. «Кузнечик») для выполнения требований нормативных документов.
  2. Новые версии Windows. Расширен перечень операционных систем, в которых работает программный комплекс С-Терра Клиент. К поддерживаемым ранее Windows 7, 8, 8.1, Server 2008, 2012 добавились ОС Windows 10 и Windows Server 2016. Это позволяет обеспечить защиту трафика современных моделей ноутбуков, планшетов, персональных компьютеров, а также серверов.
  3. Технологическая возможность совместимости с другими вендорами VPN-продуктов. Реализован новый режим работы IKEv1, соответствующий рекомендациям ТК 26.
  4. Нестандартные IKE/IPsec порты. Можно задать произвольный номер порта в случае, если стандартные порты блокируются провайдером или уже используются в продуктах других производителей, и не представляется возможным выделить дополнительный внешний адрес.
  5. IPsec-over-HTTP. Инкапсуляция IPsec трафика на основе протокола HTTP позволяет строить защищенные соединения, даже если у провайдеров разрешен только HTTP (например, в публичных местах).
  6. Новый лицензионный механизм. Лицензия может быть ограничена по времени использования, то есть включать в себя дату, до которой она является активной.
Категории:
Характеристики:
Операционные системыMicrosoft Windows Server 2012 64-bit, Microsoft Windows Server 2019 64-bit, Microsoft Windows Server 2016 64-bit, Microsoft Windows Server 2012R2 64-bit, Microsoft Windows 11 Russian (x64), Microsoft Windows 10 Russian (x32, x64), Microsoft Windows 8.1 Home Premium Russian (x32, x64), Microsoft Windows 8 Home Premium Russian (x32, x64)
Loading...
Избранное 0
Сравнить товары 0
Просмотренные товары 0
Корзина 0