+7 (495) 790-86-32 security@almitech.ruПн-Пт: 10:00-19:00
0
0
Корзина 0 руб.
Оформить заказ
ПАК Traffic Inspector Next Generation Firewall S100-NP0 ₽
С-Терра Шлюз 10000 ₽

С-Терра Шлюз 100

Артикул: С-Терра Шлюз ST 100
Основной склад: Под заказ
Транзит : Под заказ

Надежная защита передаваемого трафика

  • Шифрование и имитозащита передаваемого трафика – по протоколам IPsec (RFC2401-RFC2412), IPsec/GOST (ТС 26.2.002-2014), по протоколу IPsec (RFC4301 и Р 1323565.1.035-2021), в том числе с использованием современных российских криптографических алгоритмов
  • Двусторонняя криптографическая аутентификация абонентов – по протоколам ISAKMP/IKEv1 (RFC2407, RFC2408, RFC2409), IKE/GOST (ТС 26.2.001-2015), IKEv2 (RFC7296, RFC7427, Р 1323565.1.048-2023), в том числе с использованием современных российских криптографических алгоритмов
  • Маскировка топологии защищаемого сегмента сети
  • Интегрированный межсетевой экран со stateless фильтрацией IP-трафика и stateful фильтрацией для протоколов TCP, UDP и FTP
  • Поддержка криптостойких предварительно распределенных ключей в производственной эксплуатации
  • Поддержка IPv6 в типовых сценариях применения

Построение защищенных сетей любой сложности

  • Поддержка инфраструктуры PKI
  • Широкие возможности для администратора: задание гибкой политики безопасности, работа по расписанию для правил пакетной фильтрации, определение различных наборов правил обработки открытого и шифрованного трафика, в т.ч. реализация сценария split tunneling
  • Трансляция сетевых адресов NAT / PAT
  • Поддержка различных топологий, в том числе: точка-точка, звезда, иерархическое дерево, частично- и полносвязная топология
  • Возможность построения нескольких эшелонов защиты, организации перешифрования
  • Возможность применения сценария на базе технологии, аналогичной DMVPN
  • Route-based VPN на основе GRE и протоколов динамической маршрутизации RIP, OSPF, BGP
  • Поддержка inside VRF совместно с stVTI интерфейсами
  • Route-based VPN на основе stVTI
  • L2 VPN с возможностью построения полносвязной топологии

Легкая интеграция в существующую инфраструктуру

Совместимость со всеми необходимыми протоколами, в том числе:

  • интеграция с RADIUS сервером, поддержка дополнительной аутентификации (XAuth)
  • выдача IKECFG-адресов для С-Терра Клиент, С-Терра Клиент А и С-Терра Юнит
  • динамическая маршрутизация RIP, OSPF, BGP
  • возможность работы в виртуальных средах, реализация С-Терра Виртуальный Шлюз
  • поддержка 802.1Q (VLAN) и агрегирование интерфейсов на базе протокола LACP
  • возможность одновременной работы в сетях с IPv4 и IPv6 адресацией (Dual stack)
  • работа через NAT (NAT Traversal)
  • поддержка source NAT и destination NAT на С-Терра Шлюз и С-Терра Юнит
  • мониторинг SNMP, NetFlow/IPFIX, Zabbix agent
  • поддержка IKE фрагментации (RFC7383)
  • инкапсуляция IPsec трафика в HTTP (IPsec-over-HTTP), TCP инкапсуляция (vpnproxy)
  • добавлена поддержка протокола IKEv2

Высокая надежность и производительность

  • MultiWAN – резервирование каналов связи в режиме Active/Passive (возможно использование USB модемов)
  • Объединение устройств в кластер по протоколу VRRP
  • Поддержка DHCP failover на VRRP кластере
  • Балансировка нагрузки на С-Терра Шлюз при помощи технологии Reverse Route Injection (RRI)
  • Балансировка нагрузки и обеспечение отказоустойчивости С-Терра Шлюз в режиме L2 VPN при помощи протокола LACP
  • inside VRF совместно с stVTI – позволяет создавать изолированные IPsec VPN-туннели с пересекающимися подсетями
  • Возможность оснащения резервными блоками питания и жесткими дисками, объединенными в RAID – для старших моделей
  • Поддержка режима сохранения защищенных туннелей при перезагрузке политики безопасности
  • Возможность использования для защиты трафика, требовательного к задержкам и потерям пакетов, такого как IP-телефония, ВКС, спутниковые соединения
  • Поддержка качества обслуживания QoS – приоритет по полю TOS, управление очередями, фрагментацией пакетов, сеансами TCP, классификация, защита от перегрузки

Характеристики:
ПроизводительС-Терра
КатегорияМежсетевой экран
Сертификат ФСТЭК по уровню доверия4
Сертификат соответствия ФСБ по классу защитыКС1, КС2, КС3
Меры по защите ЗО КИИ (239 приказ ФСТЭК)ИАФ, УПД, ОДТ, ЗИС, ИНЦ
Реестр российского ПОда
Платформа российского производствада
Производительность МЭ, Гбит/с0.76
Производительность IPsec VPN, Гбит/с0.15
Форм-факторНастольный
Набор подписокнет
Loading...
Избранное 0
Сравнить товары 0
Просмотренные товары 0
Корзина 0